InícioInício  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  MembrosMembros  GruposGrupos  LoginLogin  
Buscar
 
 

Resultados por:
 
Rechercher Busca avançada
Parceiros
Últimos assuntos
» Apertar várias teclas simultâneamente
Seg 21 Jan 2013 - 6:01 por KingKajima

» Getting a professional website design Vs a cheap website des
Ter 15 Mar 2011 - 3:46 por NathanDrapas

» Vendo Jogos De PC >>>[OFF]<<< "Tópico Jogos PC R$ 10,00"
Qui 16 Set 2010 - 10:58 por pedropio2102

» Jogos de PC R$ 10,00 Cada
Qua 15 Set 2010 - 15:50 por pedropio2102

» Download: rapidissimo
Qua 15 Set 2010 - 14:43 por pedropio2102

» Me ajudam aki.....
Dom 9 Maio 2010 - 7:24 por Cezar_Cabral

» preciso de ajuda !!
Qua 10 Fev 2010 - 8:49 por Bad_Boy_14

» como aceder ao emule
Seg 7 Set 2009 - 7:47 por sergio

» Assistir videos ainda não baixados completamente pelo e-mule
Sex 28 Ago 2009 - 19:06 por luciano_alv

» mensagem ao iniciar emule
Ter 4 Ago 2009 - 13:00 por del


Compartilhe | 
 

 colunas 5.1 só da 3.1

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Fr33Man
King 4allpc
King 4allpc


Masculino Número de Mensagens : 2377
Idade : 27
Localização : Machico
Data de inscrição : 14/11/2006

MensagemAssunto: colunas 5.1 só da 3.1   Qua 7 Fev 2007 - 4:16

boas pessoal, tenho umas colunas 5.1 da creative.
uma placa de som sound blaster audigy 7.1
e as colunas só dá 5.1...
porque será isso??

dá as 3 da frente, as de traz não dão... mas se mudar o fio do subwopher dá as de traz...
se alguem sober como ajudar. agradecia.


cump.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://jomavasiro.hi5.com
JFVJ
Mestre 4allpc
Mestre 4allpc


Masculino Número de Mensagens : 615
Idade : 28
Localização : Maroços/Machico/Madeira
Data de inscrição : 25/12/2006

MensagemAssunto: Re: colunas 5.1 só da 3.1   Qua 7 Fev 2007 - 6:04

Eu nunca vi umas colunas 5.1 á minha frente por isso provavelmente o que direi não deverá ajudar, mas aqui vai:

1º- Os fios estão TODOS bem ligados?
2º-Drives das colunas bem instaladas sem problemas?
3º-O fio está danificado?

Parece que o que está danificado é o cabo... Pelo que está dito em cima.
Voltar ao Topo Ir em baixo
Ver perfil do usuário
magrinho
Doutor
Doutor


Número de Mensagens : 216
Localização : santa cruz
Data de inscrição : 21/11/2006

MensagemAssunto: Re: colunas 5.1 só da 3.1   Qua 7 Fev 2007 - 9:49

ai ja tive ese problema n me dava a coluna do meio a traz onde ligas os fios a palca de som as x n e pelas cores o meu n ta pelas cores sertas experimenta em todas e tb e assim ao instalares a placa de som tens de ter cuidado e ke ela as x troca as entradas era iso ke a minha tinha
Voltar ao Topo Ir em baixo
Ver perfil do usuário
Fr33Man
King 4allpc
King 4allpc


Masculino Número de Mensagens : 2377
Idade : 27
Localização : Machico
Data de inscrição : 14/11/2006

MensagemAssunto: Re: colunas 5.1 só da 3.1   Qua 7 Fev 2007 - 10:50

JFVJ escreveu:
Eu nunca vi umas colunas 5.1 á minha frente por isso provavelmente o que direi não deverá ajudar, mas aqui vai:

1º- Os fios estão TODOS bem ligados?
2º-Drives das colunas bem instaladas sem problemas?
3º-O fio está danificado?

Parece que o que está danificado é o cabo... Pelo que está dito em cima.


os fios estão todos ligados.
os drivers tão correctamente instalados, até a placa é novissima. quando comprei só dava 1.1, so que depois desliguei a do meio e passou a dar 2.1. , quando liguei a do meio reparei que faltava ligar uma coluna, ao ligar essa coluna funciona correctamente.
os fios não erstão danificados...


cump.
Voltar ao Topo Ir em baixo
Ver perfil do usuário http://jomavasiro.hi5.com
Conteúdo patrocinado




MensagemAssunto: Re: colunas 5.1 só da 3.1   Hoje à(s) 9:02

Voltar ao Topo Ir em baixo
 
colunas 5.1 só da 3.1
Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
4allpc - Forum :: Hardware :: Hardware em geral-
Ir para: